Die Software-Versionen der Basisstation und des Mobilteils sind nicht kompatibel zueinander. 
In diesem Fall muss das Kompatibilitäts-Update durchgeführt werden. 

Hierzu ist die Gigaset Quick Sync Software erforderlich: 

Windows: Version 8.2.xxx oder höher
Macintosh: Version 3.02 oder höher
Download: https://www.gigaset.com/de_de/cms/service/downloads.html

Mit dieser Anleitung werden Sie Schritt für Schritt durch das Update geführt:
 
>Kompatibilitätsupdate Gigaset SL910/SL910A/SL910H