Zuerst prüfen Sie bitte ob Ihr Telefonkabel richtig angeschlossen ist, ggf. von FON1 auf FON2 Anschluss beim Router wechseln, im Falle, dass noch ein analoger Anschluss vorhanden ist.

 

Eine Alternative, die wir empfehlen wäre es einen Power On-Reset durchzuführen.

Nehmen Sie dazu die Akkus aus dem Mobilteil und legen Sie diese nach etwa 10 Sekunden wieder ein.

Bitte trennen Sie die Stromversorgung der Basis und des Routers ebenfalls für 10 Sekunden vom Netz.

Durch diese Prozedur wird die Software im Mobilteil und in der Basis neu gestartet.

Es werden jedoch keine Daten in Ihrer Basis und im Mobilteil gelöscht.

 

Sollte das Problem noch immer bestehen, empfehlen wir Ihnen, dass Sie ein Basis Reset, wie unten beschrieben, durchführen.

 

Achtung! Alle Speicherinhalte (Ihre persönliche Ansage im Anrufbeantworter, hinterlassene Nachrichten, Anrufliste), der Gigaset  Basis werden gelöscht.

 

Grundreset Basis:

•           Netzgerät ausstecken.

•           Pagingtaste an der Basisstation drücken und gedrückt halten.

•           Netzgerät wieder einstecken.

•           Pagingtaste an der Basis für weitere 5 Sek. gedrückt halten, dann loslassen.

 

Alle Mobilteile werden abgemeldet. Der System-Code ist auf 0000 zurückgesetzt.

 

Melden Sie nun das Mobilteil neu an, indem Sie am Mobilteil folgende Eingaben vornehmen:

 

- Menü öffnen

- "Einstellungen" auswählen und bestätigen

- "Anmeldung oder Mobilteil" wählen und mit "OK" bestätigen

- Bestätigen Sie den Punkt "MT (Mobilteil) anmelden" mit "OK"

- Geben Sie den System-PIN (Lieferzustand 0000) ein und bestätigen Sie mit "OK"

 

Drücken Sie die Anmelde-/Pagingtaste an der Basisstation für mind. 5 Sekunden, um den Anmeldevorgang einzuleiten.

 

Die Basissuche wird nach 60 Sekunden abgebrochen.

 

Wurde die Anmeldung des Mobilteiles in dieser Zeit nicht durchgeführt, wiederholen Sie bitte den Vorgang.

 

Nach erfolgreichem Anmelden wird dem Mobilteil automatisch die niedrigste freie interne Nummer zugewiesen.

 

Sollte das Problem weiterhin bestehen, bitten wir Sie die Nummernzuweisung in der Oberfläche des Routers zu prüfen und ggf. erneut einzustellen.

Falls Sie Schwierigkeiten bei der Nummernzuweisung haben sollten, wäre unser Vorschlag, dass Sie sich dazu an Ihren Netzanbieter oder den Hersteller des Routers wenden, diese können Ihnen bei dieser Einstellung behilflich sein.

 

Wir würden Ihnen auch empfehlen, dass Sie bitte auch den Router für 10 Min. ohne Strom lassen.

 

Es besteht auch die Möglichkeit, dass das Telefonkabel defekt ist.