Empezar un tema nuevo

Aktuell liegt eine Großstörung bezüglich Smart Home Bases vor

Nach Rücksprache mit dem Support:


Momentan liegt eine Großstörung bezüglich Smart Home Bases vor, von der alle Nutzer betroffen sind. Es wird mit Hochdruck daran gearbeitet, die Störung zu beheben. Ich entschuldige mich für die Unannehmlichkeiten und kann Sie im Moment nur um Geduld bitten.


2 personas tienen esta pregunta

Ist Störung immer noch vorhanden ?

Also Stand 23.06.2023 20:05 kann sich meine Anlage noch immer nicht mit der Gigaset Elements Cloud  Solution verbinden.


@Gigaset Support: Bitte um offizielle Statusmeldung. Empfehlen Sie die Änderung der Zugangsdaten ?

Meine Anlage funktioniert weider seit heute ca. 18:00 Uhr.
Gigaset hat folgende Verfahrensanweisung rausgegeben:
https://service.gigaset.com/de/support/solutions/articles/75000117277
Bei mir hat es funktioniert.

Hallo zusammen,

leider verbindet sich meine Base noch immer nicht. Stand 24.06.23 - 10:15 Uhr. Wenn ich den Aktivierungscode eingebe. Da kommt dann immer ein Hinweis Fehler versuchen Sie es noch einmal. Wenn ich es dann ein paar mal versucht habe, steht auf einmal keine Verbindung zum Server.

Oder besteht die Sörung immer noch?

Hallo, meine Base verbindet sich auch nicht. Mehrmals vom Stecker gezogen, nichts zu machen. Die gesamten Elemente konnte ich dank der Beschreibung vom Support zwar wieder einbinden, aber die Verbindung zum Server klappt weiterhin nicht.

Stand 25.06.23 12:42 Uhr

Hey, okay dann müssen wir mal abwarten wie lange die Störung noch dauert. Denke mal man wird per Mail benachrichtigt wenn es alles wieder funktioniert.

Funktioniert immer noch nicht. Vom Support keine Rückmeldung. Wirklich schwach…


1 Persona Le Gusta
Ja das ist echt unterste Schublade. Man bekommt keine Rückmeldung, oder mal irgendeine Info was nu los ist

Es funktioniert wieder.
Ich musste in den LiveChat, auf mein Ticket ist nicht reagiert worden. Jedenfalls wurde heute früh noch einmal alles zurückgesetzt, und nach Trennung vom Netz und Neueingabe des Codes ist die Anlage endlich wieder online. 

Bei mir immer noch nicht! Schon 1000 Mal versucht!!! Was kann ich noch tun???
Bei mir auch nicht. Einfach mal die Service Hotline von Gigaset anrufen. Ist in Bocholt. Die wollen sich telefonisch zurück melden.
Achso, die Dame am Telefon sagte das die Störung definitiv behoben ist!!!

Ihr müsst eure Base zurücksetzen lassen, damit sie sich neu verbinden lassen kann.


Dazu in den Online Chat gehen, 


Dort wird dann eure Emailadresse abgefragt, und der Gerätecode.


irgendwann wird eure Base zurückgesetzt und ihr müsst dann noch einmal gemäß der Anleitung vorgehen.




Hallo Leute,
ich habe im Freundeskreis mehrere betroffene Systeme problemlos anmelden können.
Wichtig ist zu überprüfen, ob die verlorene Basis wirklich in der App fehlt und wenn ja, den Stromstecker ziehen, eine Minute warten und wieder einstecken. Jetzt ist Geduld gefragt. Lasst der Basis ruhig 5 Minuten Zeit auch wenn die obersten Lichter bereits dauerhaft leuchten.
Stertet die App neu und fügt eure Basis hinzu. 
Der Support hat geschrieben dass man nach dem Drücken der Basis Taste nur 3 Minuten für die Anbindung hat. Deswegen habe ich mit einem Trick gearbeitet. 
Wenn die App sagt "Kurz die Pairing-Taste an der Basisstation drücken, danach unten auf weiter klicken" , habe ich ohne die die Basis Taste  zu drücken, in der App auf "weiter" geklickt, dann den Aktivierungscode eingegeben und erst jetzt die Taste an der Basis kurz gedrückt. Erst wenn das  unterste Licht anfängt schnell zu blinken, habe ich in der App auf "weiter" geklickt. Und Zack, fertig. Hat bei 4 Systemen auf Anhieb funktioniert. Ich hoffe mein Trick kann helfen.

Iniciar sesión o Registrarse para publicar un comentario